Install Babel

March 16, 2021

You need to install babel if your are going to work with ES6

> npm install –save-dev babel-cli babel-cli-preset babel-preset-state-0